6 Beiträge  
erstes fahr-fazit über meine bev 200
Autor Beiträge Aktion

schwabenwolle

User

Aus: augsburg
Fahrzeug: Beverly 200, mp3 500
Beiträge: 8

PM an schwabenwolle

erstes fahr-fazit über meine bev 200

Erstellt am 07.08.13 15:39

nachdem ich meine beverly 200 drei wochen gefahren bin, eine kleine bestandsaufnahme:

störend:
im leerlauf irgendwie unrund. geht nach dem start ab und zu aus. liegt m. e. am zu spartanisch eingestellten standgas bzw. an der variomatik.
bei wegnahme des gases ohne zu bremsen von hoher geschwindigkeit heftige fehlzündungen. aber das krieg ich noch in den griff.

funfaktor:
groß. ich fahre jeden tag zur arbeit. weg ist gemischt (autobahn, schnellstraße, stadtverkehr). macht riesenspaß, sie zu fahren. sie gehorcht brav und schnell und ist auch noch wendig.

technische daten:
sie hat 22 000 km drauf und den verbrauch schätz ich mal zwischen 4,7 und 5 liter. spitze ist 135 km/h laut tacho.

in den nächsten tagen schau ich mir mal das innenleben genauer an und werde euch darüber in wort und bild berichten.

wolfgang


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Meusi

User

Aus: Seekirchen/Wallersee
Fahrzeug: Piaggio Beverly 125 Bj 2002
Beiträge: 97

PM an Meusi

erstes fahr-fazit über meine bev 200

Erstellt am 10.08.13 21:23

Servus,

Das Prachtstück fährt die Kilometer auch ohne viel Pflege rauf (Baujahr?).

Je nach Pflegeaufwand des Vorbesitzers und dem Baujahr:
Ölwechsel,
Zündkerze wechseln,
Vergaser überholen, alle Düsen tauschen (Leerlauf unrund),
Luftfilter,
Kühlflüssigkeit wechseln.

Variorollen+Riemen schon mal getauscht?

Die Fehlzündungen können, falls nur im warmen Zustand vorhanden, auf schlecht eingestellte Ventile zurückzuführen sein!

gibts ein Serviceheft dazu?

Grüße,
Meusi



Piaggio Beverly 125 Bj. 2002 mit einer neuen 103 Euro teuren Batterie
Yamaha XS 400 Bj. 1979

Seekirchen/Wallersee -> Österreich

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

krokki413

User

Aus: Schweiz
Fahrzeug: Beverly 350 i.e. Sport Touring, Schwarz / Rot
Beiträge: 49

PM an krokki413

erstes fahr-fazit über meine bev 200

Erstellt am 10.08.13 22:11
Modifiziert am 11.8.13 00:31

Batterie
Wow, die war aber wirklich teuer, schau mal hier rein.
http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=110957940775&ssPageName=ADME:L:OU:CH:3160
Krokki413



Du musst genau das tun was du auf keinen Fall lassen kannst

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

schwabenwolle

User

Aus: augsburg
Fahrzeug: Beverly 200, mp3 500
Beiträge: 8

PM an schwabenwolle

erstes fahr-fazit über meine bev 200

Erstellt am 11.08.13 15:29
Modifiziert am 11.8.13 15:31

hallo meusi,

laut wartungsheft alle kd ordnungsgemäß gemacht.

diese fehlzündungen treten immer dann auf, wenn ich von der autobahn abfahre bei ziemlich genau laut tacho 60 km/h.
wenn ich aber den tacho beobachte und zuvor leicht gas gebe, fährt sie ohne knattern weiter...

wie schon berichtet: am mittwoch baue ich neue vario-rollen ein und erhöhe das standgas.

man darf gespannt sein...

wolfgang


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

wolffi

User

Aus: Leipzig
Fahrzeug: Beverly 125 GT Touringpaket,Bj. 2003
Beiträge: 346

PM an wolffi

erstes fahr-fazit über meine bev 200

Erstellt am 01.09.18 12:07

Ist lange her...gibt es diese Schönheiten überhaupt noch...
Meine sieht genau so aus,nur mit 125 ccm und einer kleineren PUIG-Scheibe.
Gestern nach der Schicht mal auf die Bundesstraße und Gashahn auf...110 km/h hat sie angezeigt und recht ruhig vom Fahrverhalten her.
Seit dem Quitscht irgend was,ich vermute das ich die Vorderbremse säubern muß

Ich bin auch begeistert von der kleinen Bev


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 207

PM an Sespri

erstes fahr-fazit über meine bev 200

Erstellt am 02.09.18 08:34
Modifiziert am 02.9.18 11:32

Schau mal nach, ob der Ansaugstutzen noch ganz ist. Das Gummiteil zwischen Motor und Vergaser. Kannst ja mal den Vergaser bei laufendem Motor "verbiegen". Wenn ein Riss vorhanden ist, ändert sich die Drehzahl.

Erst jetzt gesehen, dass der Beitrag schon 5 Jahre alt ist. Wird sich wohl in der Zwischenzeit erledigt haben...


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

6 Einträge

 
6 Beiträge