7 Beiträge  
Kühlwasser-Temperatur Berverly 125
Autor Beiträge Aktion

lionkini

User

Aus: München
Fahrzeug: Beverly 125 2003, Aprilia Mana 850GT
Beiträge: 7

PM an lionkini

Kühlwasser-Temperatur Berverly 125

Erstellt am 05.07.22 22:14
Modifiziert am 05.7.22 22:17

Hallo, ich bräuchte Eure Hilfe bei einem Technikproblem.
Habe eine Beverly 125 BJ 2003, Keihin Vergaser, bei der schon nach 5 Minuten die Kühlwassertemperaturanzeige angeht.
Historie: Nachdem kürzlich die Kühlwasser-Temperaturanzeige anging stellte ich fest das kaum mehr Kühlwasser drin ist, habe nachgefüllt, nach paar Tagen wieder zuwenig Kühlwasser. Habe dann mit Kühlwasser-Dichtmittel nachgefüllt, seitdem kein Kühlwasser-Verlust mehr, aber immer noch Probleme mit der Temperaturkontrollleuchte.
Nach 5 Minuten fahren geht die rote Lampe an, Kühlwasser am Überlauf ist aber noch kalt ,Lüfter geht nicht an.
Nach etwa 10 Minuten ist das Kühlwasser am Überlauf dann heiss, aber nicht kochend heiss, Lüfter geht nich immer nichtnan, sollte er bei roter Lampe doch tun denke ich.
Wo soll ich mit der Fehlersuche anfangen? erstmal Thermostat? Oder wasserpumpe? Und hat jemand eine Reparaturanleitung? danke im voraus.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

zimbo

User

Aus: Mainz
Fahrzeug: Beverly 350 i.e ABS ASR
Beiträge: 843

PM an zimbo

Kühlwasser-Temperatur Berverly 125

Erstellt am 06.07.22 05:08

Wenn unter der Beverly keine Wassertropfen bzw.Pfütze zu erkennen ist,liegt das Problem an irgend einer losen Schlauchklemme.Von dem Kühlerdichtmittel ist abzuraten,denn es kann sich negativ auf die feinen einlässe im Kühler auswirken und evtl die Kühlung noch mehr negativ beeinträchtigen
Bei Wasserverlust im Kühlsystem sollte nach beheben der Ursache das ganze System entlüftet werden.

gruß zimbo



...nur wer souverän durch die Ecken ballert,
...spürt die Magie der Schräglage....
...Und den Wahnsinn....

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

lionkini

User

Aus: München
Fahrzeug: Beverly 125 2003, Aprilia Mana 850GT
Beiträge: 7

PM an lionkini

Kühlwasser-Temperatur Berverly 125

Erstellt am 02.10.22 17:25

Habe inzwischen den Thermostat getauscht, das hat aber nichts gebracht.
Wasserpumpe funktioniert wohl auch.

Das Problem, dass nach wenigen Minuten die Temperaturanzeige rot aufleuchtet bleibt aber bestehen.
Bleibt nur der Temperatursensor und der Kühler, oder?
Wo sitzt den dieser temperatursensor? Habt ihr sonst nich nen tipp wie man den Fehrler finden Kann?


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

mannamax

User

Aus: Hamburg
Fahrzeug: Beverly 350 ST
Beiträge: 159

PM an mannamax

Kühlwasser-Temperatur Berverly 125

Erstellt am 03.10.22 06:37

Hört sich nach Luft im Kühlsystem an.
Hast es schon mal entlüftet?


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

lionkini

User

Aus: München
Fahrzeug: Beverly 125 2003, Aprilia Mana 850GT
Beiträge: 7

PM an lionkini

Kühlwasser-Temperatur Berverly 125

Erstellt am 03.10.22 12:33

Hallo, danke,. Habe noch nicht entlüftet. Wo sollte man das am besten machen? am Kühler-wasserausgang?
Eine vorgesehene Öffnung gibt es am ZAPM281.. scheinbar nicht.

Sitz der Temperatursensor für die Anzeige im Kühler (links oben)? Einen anderen finde ich nicht.
Kann man diese Öffnung zum entlüften nehmen?


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Friederike

User

Aus: Wuppertal
Fahrzeug: Beverly M28 / Honda CH
Beiträge: 7

PM an Friederike

Kühlwasser-Temperatur Berverly 125

Erstellt am 04.10.22 19:37
Modifiziert am 04.10.22 19:45

Hallo
Am Kühler sitzt der Thermoabschalter für den Lüfter. Der Temperaturfühler sitzt im Zylinderkopf neben den Thermostat
https://www.easyparts-rollerteile.de/explodedview/Original-Ersatzteile-Piaggio-Beverly-125-E1-2001-2003-(EMEA)-Zylinderkopf-m15072-d128576
Siehe Teil 17 in der Zeichnung bis 2004
https://www.easyparts-rollerteile.de/explodedview/Original-Ersatzteile-Piaggio-Beverly-125-E2-2005-2006-(EMEA)-Zylinderkopf-m24602-d181674
oder Teil 11 ab 2004

Gruß Friederike


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

lionkini

User

Aus: München
Fahrzeug: Beverly 125 2003, Aprilia Mana 850GT
Beiträge: 7

PM an lionkini

Kühlwasser-Temperatur Berverly 125

Erstellt am 30.10.22 18:42

Hallo, wollte Euch kurz die Lösung des Rätsels mitteilen.
Fehlerhaft war doch die Wasserpumpe. Beim Mitnehmerrad hatte sich das äußere Plastikrad vom inneren Metallrad gelöst, somit drehte sich die welle mit dem Pumpenrad nicht mehr.
Beides ersetzt, Temperaturproblem gelöst. Danke für eure Tipps.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

7 Einträge

 
7 Beiträge